
 

Open the Office Window on Two Different Views  

Here's a tip that applies to both Word and Excel in slightly different ways. By splitting the document 

window into two separate panes you can view and edit two widely-separated parts of a document at the 

same time. That means you can work on the first chapter of your novel in the top pane and the last 

chapter in the bottom pane, and jump between them simply by clicking the mouse—or by tapping F6 to 

cycle between the two panes, the ribbon, and the status bar. Word even lets you change the zoom level 

in the two panes, as shown here, so that you can view multiple pages in one pane while viewing full-size 

text in the other. You can split the window by dragging the splitter bar at the very top of the vertical 

scroll bar, or open the View tab on the Ribbon and select Split (or Remove Split to restore a single 

window). Excel has a similar split-window feature but unfortunately doesn't let you choose different 

zoom levels in each pane. 

 

 

 

 

 



 

 

Move or Hide Shapes in a Word document  

Here's a tip that's probably familiar to PowerPoint users, but may be new to many Word or Excel users. 

When you insert multiple shapes in a Word document or Excel worksheet, the easiest way to move 

them forward or backward in relation to each other is to use the Selection Pane on the Drawing Tools 

tab in the Ribbon. The Drawing Tools tab only appears when you're working with a graphic. The 

Selection Pane also makes it easy to select a shape that's hidden behind another shape—just select it 

from the list on the page, and then use the arrows at the foot of the pane to move it forward or 

backward. A similar pane makes it easy to maneuver shapes in PowerPoint. 

 

 

 

 



 

 

Combine Portrait and Landscape Pages in a Word Document  

Microsoft Word expects you to organize your documents in a highly-structured but not very intuitive 

way. If you want to format most of a document in portrait mode, but one or two pages in portrait, you 

can't simply change the orientation of the current page. Instead you need to insert a section break 

before and after the text you want to format in landscape mode, and then apply landscape orientation 

to the section that you created. Place the insertion point at the point where you want landscape 

orientation to begin. On the Page Layout tab, choose Breaks, then, under Section Breaks, choose New 

Page. Then move the insertion point to the end of the text you want to format in landscape, and insert 

the same kind of break. Then put the insertion point anywhere between the two breaks; return to the 

Page Layout tab, and click the down-pointing arrow at the lower right of the Page Setup group. In the 

Page Setup dialog, on the Margins tab, select Landscape orientation, then go to the "Apply to" 

dropdown and select This Section. 

 



 

 

How to Fight Back When Word Draws a Line Across the Page  

Maybe it's happened to you. It's certainly happened to someone you know. You're typing in Word, and 

you type a series of dashes or hyphens—and suddenly Word's autoformat feature inserts a horizontal 

line across the page, and you can't get rid of it. You can't select it; you can't delete it. Some victims of 

this feature simply abandon the document with the line and start a new one instead. Here's how to get 

rid of that line. Word has inserted a border at the bottom of the current paragraph. To remove it, click 

inside the paragraph; to the Home tab and click on the Borders icon at the lower right of the Paragraph 

group. On the pop-up menu, the first item—Bottom Border—will be selected. Click on No Border, and 

the border will disappear. You can prevent these borders from appearing by going to File, Options, 

AutoCorrect Options, then choose the AutoFormat as You Type tab, and in the section "Apply as you 

type," remove the checkmark next to Border Lines. 

 



 

 

Drag Document Sections in Word’s Navigation Pane  

Word’s navigation pane—formerly the Document Map—has been souped up, so that you can now move 

sections of a document to a different place in the file simply by dragging their headings up and down the 

pane. You can also right-click the heading and choose other actions from the menu, including deleting 

the whole section 

 

 

 

 



 

 

Browse Search Results in Word  

Word’s new Find feature now displays every instance of the text that you searched, together with a few 

words of context, in boxes in the navigation pane. Click in one of the boxes to select any one instance of 

the text. Note: You can use the long-standing Shift-F4 keyboard shortcut to jump from one search hit to 

another even after you close the navigation pane 

 

 



 

 

Close Word Panes from the Keyboard  

Long-term Word users are familiar with the difficulty of closing the panes to the left and right of the 

main window without the mouse. (Word sometimes lets you close a pane by pressing Esc, but after you 

move back and forth between the pane and the text window, Esc usually doesn’t work.) Now that Word 

2010 uses a pane for searching, you’ll want to close it often—and here’s how to do it from the keyboard. 

Press F6 to jump from the editing window to the pane (you may need to press more than once to reach 

the pane), then press Ctrl-Space to open a menu. From the menu, choose Close. Expert users can record 

this series of actions as a macro and assign the macro to a keystroke. 



 

 

Insert Screen Clips in Word or PowerPoint  

Word and PowerPoint now make it easy to insert screen captures into a document by selecting 

Screenshot from the Insert tab. Doing so launches a gallery of currently open windows, and you can click 

one to insert an image of the window into your document (or you can click Screen Clipping, and drag the 

mouse to select the screen region that you want to clip and paste into your document). When you press 

Enter, the screen capture gets inserted automatically.  

 

Bonus tip: Here’s how to get a screen shot of the app you’re running—something that’s normally 

impossible because Word and PowerPoint disappear while you drag the mouse to make a screen clip. If 

you want to make a screen shot of PowerPoint to use in PowerPoint (as I did in this image), simply use 

Word to take the screen shot, and drag the image from Word into PowerPoint. 

 

 



 

 

Recover Unsaved Documents  

Word, Excel, and PowerPoint all have a new feature that saves documents that you've neglected to save 

when you closed them—including documents that you haven’t even bothered to save with a name more 

specific than "Document1." This feature builds on Office’s long-standing autosave feature, which 

automatically backs up the current version of your document every ten minutes (or whatever interval 

you set in the app’s options). Earlier versions of Office deleted the last of these automated backups 

when you closed a document, but Office 2010 preserves the last automated backup and lets you open it. 

Click File, Recent, Recover Unsaved Documents, and then choose the document from a standard 

File/Open dialog box. 

 

 



 

 

Create a Default Header or Default Page Numbering 

 If you want all your documents to include page numbering by default, Word doesn't make it obvious 

how to do so. But, if you've read Tip number 2, above, it's not all that hard, either. Open your default 

template, Normal.dotm, as described in the previous tip, go to the Insert tab, choose Page Number, and 

choose a location and format for the page numbering. Close and save Normal.dotm, and all your new 

documents will use the page numbering you specified. But what if you want no page number on the first 

page of your document, or a number in a different location? Read on to the next tip. 

 

 

 



 

Create Default Page Numbering that Starts on the Second Page  

Use this trick after setting up default page numbering in Word using the previous tip, you decide that 

you do not want a page number to appear on the first page of your documents, but you do want it to 

appear on all other pages. Open Normal.dotm, go to the Page Layout tab.  In the Page Setup group, click 

on More Arrow (the diagonal arrow at the lower right of the group) to open the Page Setup dialog. Once 

that's opened, go to the Layout tab, and, under Headers and Footers, add a check box next to Different 

First Page, and click OK. Finally, close Normal.dotm. Any new document you create will have no page 

numbering on the first page, but will start page numbering on the second page.  

 

Bonus tip: If you want a page number on the first page, but in a different position from the numbering 

that you already created for all later pages, then follow the instructions above, but after clicking OK in 

the Page Setup dialog, go to the Insert tab on the Ribbon, choose Page Number, and choose a position 

and format for the page number. The choices you make here will apply to the first page only of all new 

documents. 



 

 

Change Other Layout Defaults in Word  

You can change other default settings the same way you changed the default font. Press Alt-O, then P to 

open the Paragraph dialog (or click the More Arrow in the Paragraph group on the Home tab). Set 

spacing and other options, and click Save as Default. Go to the Page Layout tab, click the More Arrow in 

the Page Setup group to open the Page Setup dialog. Set margins and other page-layout settings, and 

click Save as Default. 

 



 

 

Put the Autoformat Command on the Quick Access Toolbar  

If you're a longtime Word user, you may remember the AutoFormat command, which was a great 

timesaver when someone sent you a badly-formatted document, such as an e-mail message with 

paragraph break) at the end of every line that you needed to turn into an easily-editable Word 

document. When Microsoft introduced the Ribbon interface with Office 2007, the AutoFormat 

command wasn't on it, but you can make it return. You can add it to the Quick Access Toolbar that 

appears above the Ribbon's tabs by clicking on the down arrow at the right-hand end of the Quick 

Access Toolbar, and then clicking on More Commands. In the dropdown menu under "Choose 

commands from," select Commands Not In the Ribbon. From the list that appears, click on Autoformat, 

the Add button, and then OK. Follow a similar procedure to put any other command on the Quick Access 

Toolbar that you want to access quickly. 



 

 

Make Word Warn You When You Save or Print a File with Tracked Revisions  

If you ever use revision tracking in your Word documents, you've probably made the mistake of sending 

out a document with your revisions still present in your file, and easily visible to anyone who turns on 

the option to display revisions and changes. Word 2010 finally adds a dignity-saving security option that 

warns you whenever you try to save or print a document that contains revision information, or when 

you try to e-mail it from Word's menus. To turn on this warning, go to the File menu, then Options, then 

Trust Center. Click on Trust Center Settings..., then Privacy Settings, and add a checkmark next to "Warn 

before printing, saving or sending a file that contains tracked changes or comments." 

 

 

 

 



 

 

Turn Off Word's Red and Green Squiggly Lines  

This tip applies to Word 2007 or 2010, but it's always welcome. If you don't want to see Word put red 

squiggly lines under words that aren't in its dictionary, and you don't want green squiggly lines under 

phrases that don't match Word's grammatical rules, use File, Options, Proofing, and clear the checkbox 

next to "Check spelling as you type" (that gets rid of the red squiggly lines) and "Mark grammar errors as 

you type" (that gets rid of the green ones). You'll now need to get into the habit of starting a spell check 

by pressing F7 or going to the Review tab and clicking Spelling & Grammar. If you don't want Word to 

check grammar while it checks spelling, clear the checkbox in the Proofing menu next to (you guessed it) 

"Check grammar with spelling." 


